Dépêchez-vous ! 5 euros offerts pour toute 1ère commande pour votre chien avec le code : BIENVENUEWNM

Déconnexion

Apprendre à utiliser le forum, le site, le chat, les blogs etc....
Règles du forum
Règles du forum
- En arrivant sur le forum, on se présente à la communauté, s'il n'y a pas de présentation après une relance par courriel le compte sera supprimé
- Langage SMS INTERDIT sur le forum.
- On essaie de poster dans la bonne catégorie, avec un titre explicite, éviter le "demande d'aide", qui ne veut rien dire, préférez lui par exemple: "Mon chien à un problème de pattes"
- Le RESPECT est la base d'un forum, on peut ne pas être d'accord avec quelqu'un, mais on ne l'insulte pas ni le dénigre.

Re: Déconnexion

Messagepar Domi27 » 03 Août 2014, 10:46

Aucune idée, car ce sont les cas où je ne suis plus devant l'ordi... 1 heure ou plus ?
Une sélection n'étant basée que sur le côté physique d'un standard n'aboutirait qu'à terme à la mort d'une race.
Louis Huyghebaert
Avatar de l’utilisateur
Domi27
Modérateurs
 
Messages: 14972
Inscrit le: 16 Nov 2009, 07:10
Localisation: Normandie, Eure

Re: Déconnexion

Pour les membres du forum

Pour les membres du forum
 

Re: Déconnexion

Messagepar Guenesterie » 06 Août 2014, 08:03

Encore déconnecté ce matin ... et pour le coup, suis certain de ne pas avoir laissé mon ordi banché toute la nuit. :mrgreen:

C'est quand même bizarre cette histoire ... je n'ai jamais eu de soucis pendant des années ... et il semblerait que je sois le seul concerné?
Avatar de l’utilisateur
Guenesterie
 
Messages: 404
Inscrit le: 20 Mai 2011, 12:07
Localisation: Indre

Re: Déconnexion

Messagepar Porthos » 06 Août 2014, 09:53

Guenesterie a écrit: et le même navigateur depuis 3 ans

Il doit être là le problème, tu n'as pas raté une mise à jour ? Ou alors oublié de re-configurer après une mise à jour ?
Porthos
 

Re: Déconnexion

Messagepar Guenesterie » 06 Août 2014, 10:57

Porthos a écrit:
Guenesterie a écrit: et le même navigateur depuis 3 ans

Il doit être là le problème, tu n'as pas raté une mise à jour ? Ou alors oublié de re-configurer après une mise à jour ?


Merci Porthos,

non non, tout est à jour et ce forum est le seul site qui me pose problème.

Entre mes propres sites, ceux des élevages de mes amis, de mon club de vélo,de la peinture de mon épouse, de nos généalogies, etc, etc ... je gère 13 sites quotidiennement (avec cookies en admin et utilisateur) => je me serai aperçu si j'avais un pb de configuration de mes cookies.

Je n'arrive pas à comprendre ce qui se passe. :?:. Je vais essayer de surveiller les valeurs des cookies. ... mais suis preneur de toute :idea:
Avatar de l’utilisateur
Guenesterie
 
Messages: 404
Inscrit le: 20 Mai 2011, 12:07
Localisation: Indre

Re: Déconnexion

Messagepar Porthos » 06 Août 2014, 12:09

Est-ce que tu es sur d'autres sites de "phpBB" ? Tu pourrais vérifier si tu as les mêmes problèmes...
Porthos
 

Re: Déconnexion

Messagepar Guenesterie » 06 Août 2014, 12:52

Porthos a écrit:Est-ce que tu es sur d'autres sites de "phpBB" ? Tu pourrais vérifier si tu as les mêmes problèmes...


oui ... mais je n'y vais pas aussi régulièrement qu'ici ... je vais vérifier ... piste intéressante.
Avatar de l’utilisateur
Guenesterie
 
Messages: 404
Inscrit le: 20 Mai 2011, 12:07
Localisation: Indre

Précédent

Retour vers Mode d'emploi du forumduba

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit