Page 2 sur 2

Re: Déconnexion

MessagePublié: 03 Août 2014, 10:46
par Domi27
Aucune idée, car ce sont les cas où je ne suis plus devant l'ordi... 1 heure ou plus ?

Re: Déconnexion

MessagePublié: 06 Août 2014, 08:03
par Guenesterie
Encore déconnecté ce matin ... et pour le coup, suis certain de ne pas avoir laissé mon ordi banché toute la nuit. :mrgreen:

C'est quand même bizarre cette histoire ... je n'ai jamais eu de soucis pendant des années ... et il semblerait que je sois le seul concerné?

Re: Déconnexion

MessagePublié: 06 Août 2014, 09:53
par Porthos
Guenesterie a écrit: et le même navigateur depuis 3 ans

Il doit être là le problème, tu n'as pas raté une mise à jour ? Ou alors oublié de re-configurer après une mise à jour ?

Re: Déconnexion

MessagePublié: 06 Août 2014, 10:57
par Guenesterie
Porthos a écrit:
Guenesterie a écrit: et le même navigateur depuis 3 ans

Il doit être là le problème, tu n'as pas raté une mise à jour ? Ou alors oublié de re-configurer après une mise à jour ?


Merci Porthos,

non non, tout est à jour et ce forum est le seul site qui me pose problème.

Entre mes propres sites, ceux des élevages de mes amis, de mon club de vélo,de la peinture de mon épouse, de nos généalogies, etc, etc ... je gère 13 sites quotidiennement (avec cookies en admin et utilisateur) => je me serai aperçu si j'avais un pb de configuration de mes cookies.

Je n'arrive pas à comprendre ce qui se passe. :?:. Je vais essayer de surveiller les valeurs des cookies. ... mais suis preneur de toute :idea:

Re: Déconnexion

MessagePublié: 06 Août 2014, 12:09
par Porthos
Est-ce que tu es sur d'autres sites de "phpBB" ? Tu pourrais vérifier si tu as les mêmes problèmes...

Re: Déconnexion

MessagePublié: 06 Août 2014, 12:52
par Guenesterie
Porthos a écrit:Est-ce que tu es sur d'autres sites de "phpBB" ? Tu pourrais vérifier si tu as les mêmes problèmes...


oui ... mais je n'y vais pas aussi régulièrement qu'ici ... je vais vérifier ... piste intéressante.